2013年01月13日

eclipse

昨日eclipseがインストールできない、と書いたが。

問題はyum extender、packagekitにありそう。locale関係のバグがあるらしい。

こちらの解決はアップデートを待つことにして。

eclipse自体は、gnome端末からrootになって、

$yum install eclipse-platform

でインストールできた。
【関連する記事】
posted by masa at 21:57| Comment(0) | プログラミング | 更新情報をチェックする
この記事へのコメント
コメントを書く
コチラをクリックしてください